推奨環境

推奨環境について toggle
LINEアプリの推奨環境に準拠します。
iPhoneの場合は、iOS バージョン11.0以上、Androidの場合は、Android バージョン5.0以上の端末をご利用ください。
最新のLINEアプリの推奨環境については、こちらをご確認ください。
※LINEアプリは常に最新版にアップデートしてご利用ください。
share
TOP